Портативні зарядні станції

Повербанки
 Choetech

LightVision Madrid

triniti-sb telegram

triniti-sb probenergy mini ups

img menu
Меню каталога img
Назад
0.0052709579467773
img menu

Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)

Загрузка...
img
Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)
Цена с НДС
22 546,00 ₴
Код товара: 00-00002982
Производитель:
Комплект IP-видеодомофона: IP-видеодомофон SIP с Wi-Fi и Bluetooth и IP-видеопанель 2Mp; IP-видеодомофон SIP и Wi-Fi и Bluetooth; 8-дюймовый сенсорный дисплей с разрешением 1280*800; протоколы SIP v1 (RFC2543), SIP v2 (RFC3261); ОС Android 12; Wi-Fi 6 IEEE802.11b/g/n/ax; порт Ethernet: 2xRJ45 10/100M; Bluetooth 4.2; 8 тревожных входов, 1 выход реле; RS485; видеокодек H.263/H.264; память RAM/ROM: 2GB/8GB; голосовой ассистент (английский язык); тампер; питание 12 В/PoE; настенная или настольная установка; рабочая температура -10°C~+45°C; материал корпуса пластик; размеры 216.2 / 124.4 / 22.1 мм. IP-видеопанель на 1 абонента; разрешение камеры 2 Мп (1920x1080), углы обзора 136° по горизонтали, 90° по вертикали; поддержка SIP, ONVIF; аудиосвязь с шумоподавлением (аудиокодеки G.711a/μ, G.722 ); порт Ethernet RJ45 10/100M; 1 релейный выход, 1 вход; LED-подсветка, светочувствительность 0.1 люкс; встроенный датчик света, тампер; питание 12 В/PoE; монтаж накладной; рабочая температура -20°C~+55°C; размеры 146 / 70 / 23 мм
Все характеристики
Код товара: 00-00002982
img car_delivery Доставим бесплатно
✓ Есть в наличии
Цена с НДС
22 546,00 ₴
Срок доставки от 1-3 дней
Комплект IP-видеодомофона: IP-видеодомофон SIP с Wi-Fi и Bluetooth и IP-видеопанель 2Mp; IP-видеодомофон SIP и Wi-Fi и Bluetooth; 8-дюймовый сенсорный дисплей с разрешением 1280*800; протоколы SIP v1 (RFC2543), SIP v2 (RFC3261); ОС Android 12; Wi-Fi 6 IEEE802.11b/g/n/ax; порт Ethernet: 2xRJ45 10/100M; Bluetooth 4.2; 8 тревожных входов, 1 выход реле; RS485; видеокодек H.263/H.264; память RAM/ROM: 2GB/8GB; голосовой ассистент (английский язык); тампер; питание 12 В/PoE; настенная или настольная установка; рабочая температура -10°C~+45°C; материал корпуса пластик; размеры 216.2 / 124.4 / 22.1 мм. IP-видеопанель на 1 абонента; разрешение камеры 2 Мп (1920x1080), углы обзора 136° по горизонтали, 90° по вертикали; поддержка SIP, ONVIF; аудиосвязь с шумоподавлением (аудиокодеки G.711a/μ, G.722 ); порт Ethernet RJ45 10/100M; 1 релейный выход, 1 вход; LED-подсветка, светочувствительность 0.1 люкс; встроенный датчик света, тампер; питание 12 В/PoE; монтаж накладной; рабочая температура -20°C~+55°C; размеры 146 / 70 / 23 мм
Доставка:
img Нова Пошта

Бесплатная доставка заказов от 3 000₴
В отделение / почтомат

Доставим этот товар: Бесплатно
img Нова Пошта
Доставка курьером

По Украине на указанный адрес

Доставим этот товар: По тарифам перевозчика
Оплата
img Наложенный платеж в отделениях Новой Почты
img Оплата картой Visa / MasterCard
img Предоплата на счет продавца
img Безналичный расчет для юридических лиц
Обмен и гарантия
img Гарантия

Официальная гарантия от производителя

24 месяца
img Возврат

Вы можете вернуть товар, если он вам не подошел

В течение 14 дней
Нужна помощь?

С радостью ответим на все ваши вопросы и поможем выбрать оборудование по вашим потребностям

Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)
Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)
Описание товара Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)

Комплект IP-видеодомофона Akuvox DB01 + S563W, состоящий из IP-видеодомофона с Wi-Fi S563W black и панели вызова 2Mp DB01.

Видеодомофон SIP Akuvox S563W Black с 8-дюймовым сенсорным экраном, работает на операционной системе Android 12. Подключение к сети через Ethernet или Wi-Fi 6, имеет встроенный Bluetooth 4.2. Поддержка протокола SIP 2.0. Питание 12 В / PoE.

IP-видеопанель Akuvox DB01 с широкоугольной камерой 2 Мп и поддержкой SIP и ONVIF. Оснащена встроенным микрофоном, динамиком, LED-подсветкой для работы в условиях слабого освещения и датчиком освещения. Интерфейсы: 1 релейный выход, 1 вход. Питание 12 В / PoE. Корпус пластиковый, панель монтируется накладным способом.

Применение

Комплект Akuvox DB01+S563W эффективно используется для организации безопасного доступа в квартиры, частные дома, офисы, отели и другие объекты коммерческой или жилой недвижимости. Система обеспечивает возможность визуальной и голосовой идентификации посетителей без физического контакта, с дистанционным управлением замком. Устройство интегрируется в современные системы контроля доступа, поддерживает запись событий и может работать как в составе многоквартирной сети, так и в индивидуальных решениях на базе «умного дома».

Видеопанель предназначена для установки снаружи. Внутренний монитор устанавливается внутри помещений и обеспечивает удобное управление вызовами, доступом и настройками системы. Изменение настроек и дистанционное управление подключенным электрозамком возможно удаленно из мобильного приложения SmartPlus.

Ключевые свойства и возможности

  • Подключение через облачный сервис Akuvox Cloud обеспечивает минимальное количество кабелей и удаленное управление из любой точки мира.
  • Поддержка открытого протокола SIP обеспечивает совместимость с телефонными системами, домофонными панелями и серверами других производителей.
  • Камера панели вызова поддерживает стандарт ONVIF, позволяющий подключать ее к любой IP-системе видеонаблюдения.

Видеодомофон Akuvox S563W

  • 8-дюймовый сенсорный IPS-дисплей с разрешением 1280x800 обеспечивает четкое изображение даже под углом, с точной цветопередачей.
  • Android 12 позволяет устанавливать совместимые приложения для управления «умным домом», видеонаблюдением, освещением и т.д.
  • Подключение к сети через Ethernet (2x RJ45 10/100M) или Wi-Fi 6. Поддержка Wi-Fi 6 обеспечивает стабильное соединение даже при высокой нагрузке, быструю передачу данных и защиту через шифрование WPA3.
  • Поддержка протокола SIP v2.0 позволяет интегрировать устройство в большинство IP-домофонных систем.
  • Встроенный микрофон и динамик с шумоподавлением для четкой двусторонней связи.
  • Подключение до 8 охранных датчиков — например, открытия дверей, движение или разбития стекла. Сигналы от датчиков выводятся на экран или передаются сетью.
  • Один релейный выход — для управления электрозамком или другим исполнительным устройством.
  • Встроенный голосовой ассистент с английским языком. Радиус распознавания голоса – до 5 м, точность до 95 %. Данные обрабатываются локально без передачи в облако для защиты приватности.
  • Функция Voice Changer изменяет пользовательский голос во время разговора — это полезно, например, для защиты детей или уязвимых лиц.
  • Поддержка команд DTMF для удаленного управления устройствами во время разговора.
  • Память: 2 ГБ оперативной (RAM) и 8 ГБ встроенной (ROM) — достаточно для работы системных и дополнительных приложений.
  • Совместимость с широким спектром сетевых протоколов: IPv4, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP.
  • Питание от PoE или блока на 12 В — удобно для различных вариантов монтажа.
  • Тампер для защиты от срыва корпуса.
  • Компактный корпус из черного матового пластика, настенная или настольная установка, аккуратный вид в современном интерьере.

Видеопанель Akuvox DB01

  • Камера 2 Мп с CMOS-сенсором, максимальное разрешение — Full HD 1080p (1920x1080), частота кадров — до 25 к/с.
  • Широкие углы обзора: 136° по горизонтали и 90° по вертикали.
  • Совместимость с SIP протоколами v1 и v2 (RFC2543, RFC3261), ONVIF для взаимодействия с системами контроля доступа и видеонаблюдения.
  • Видеокодек H.264, поддержка форматов CIF, QCIF, VGA, 4CIF, 720p, 1080p.
  • LED-подсветка для ночного режима, светочувствительность – 0.1 люкс, автоматический баланс белого.
  • Двусторонняя аудиосвязь через IP-сеть с шумоподавлением, поддержка кодеков G.711a/μ, G.722; DTMF-сигнализация (In-band, RFC2833, SIP Info), обнаружение голоса, компенсация эха.
  • Встроенные микрофон и динамик, одна кнопка вызова.
  • Датчик освещения и защита от вскрытия корпуса (тампер).
  • Интерфейсы: 1 релейный выход, 1 вход.
  • Управление реле во время вызова с помощью команд DTMF.
  • Сетевой интерфейс RJ45 10/100 Мбит/с.
  • Поддержка сетевых протоколов: IPv4, HTTP/HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP.
  • Веб-интерфейс управления, возможность автонастройки, резервное копирование конфигурации и обновление прошивки.
  • Питание через PoE (IEEE802.3af) или от источника 12 В постоянного тока.
  • Монтаж накладной, пластиковый корпус, рабочая температура: от -20°C до +55°C.

Характеристики Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)
Бренд
Тип устройства
Видеодомофон+панель вызова
Дисплей
IPS
Диагональ экрана
8"
Разрешение экрана
1280x800
Разрешение камеры
2 Мп
Поддержка SIP
SIP v1 (RFC2543), SIP v2 (RFC3261)
Интерком
Да
Разрешение записи
1080P/720P
Углы обзора
136° горизонтальный, 90° вертикальный
Тип подсветки
LED
Поддержка мобильного приложения
SmartPlus
Операционная система
Android 12
Количество абонентов
1
Тип видеосигнала
IP
Разговор с посетителем
Громкая связь
Тип управления
Сенсорный экран
Wi-Fi
Сеть
Ethernet, WiFi
Открытие замка
Реле
Питание
DC 12 В/PoE
Особенности модели
8 входов тревожных датчиков, 1 выход реле, Голосовой ассистент
Подключение
IP (сетевое)
Монтаж
Накладной
Материал корпуса
Пластик
Цвет
Черный
Рабочая температура
-10 °C ~ +45 °C
Размеры
Домофон 216.2 / 124.4 / 21.1 мм, панель 146 / 70 / 23 мм
Гарантия
24 месяца
Страна производитель товара
Китай
Аксессуары Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)
Код товара:73-00117
PoE-инжектор NVC-POE003
✓ В наличии
Цена с НДС
120,00 ₴
Пассивный PoE-инжектор (пара); предназначен для разветвления кабеля типа витая пара на информационные и жилы питания; 12-36 жила для передачи информации; 45-78 для передачи питания; максимальное рабочее расстояние для кабеля категории 5E – 60 м; диаметр штекера питания 5.5/2.1 мм; степень защиты IP40; рабочая температура от -20°C до +50°C; 160 / 20 / 20 мм; вес 40 г

Бренд: NVC Тип устройства: PoE-инжектор Класс защиты: IP40 Гарантия: 12 месяцев

РЕКОМЕНДУЄМО
img
Код товара:73-00138
PoE-инжектор NVC-PSE30TG
✓ В наличии
Цена с НДС
740,00 ₴
PoE-инжектор с гигабитными портами; количество портов: 1 порт РoE 1000 Мб + 1 Uplink 1000 Мб; стандарт питания PoE: IEEE802.3af/at; общая максимальная мощность: 30 Вт; расстояние питания PoE: до 100 м; распиновка PoE: 1,2+/3,6-; питание: AC 220 В; размеры: 110 / 50 / 30 мм; вес 350 г

Бренд: NVC Тип устройства: PoE-инжектор Гарантия: 12 месяцев

Код товара:73-00068
PoE-инжектор ONV ONV-PSE3301AC-at
✓ В наличии
Цена с НДС
942,00 ₴
PoE-инжектор стандарта 10/100/1000M Base-T; порты: 1 порт РoE 1000 Мб + 1 Uplink 1000 Мб; стандарт питания PoE IEEE802.3af/at; общая максимальная мощность 35 Вт; расстояние питания PoE до 100 м; питание AC 100-240 В, 50-60 Гц; молниезащита 4KV; класс защиты IP30; рабочая температура от -20°C до +55°C; размеры 119.4 / 61.8 / 38 мм; вес 200 г

Бренд: ONV Тип устройства: PoE-инжектор Класс защиты: IP30 Гарантия: 12 месяцев

Код товара:73-00270
PoE-коммутатор 6-портовый неуправляемый Wiking WK-PS206 V2, 4x100Mbps PoE, 2x100Mbps Uplink, 45W
✓ В наличии
Цена с НДС
949,00 ₴
Неуправляемый 6-портовый PoE-коммутатор; 4 порта RJ45 10/100 Мбит/с PoE, 2 порта RJ45 10/100 Мбит/с Uplink; общий бюджет PoE 45 Вт, до 30 Вт на порт; стандарты PoE 802.3af/at; распиновка 1/2(+), 3/6(-); пропускная способность 1.2 Гб/с; таблица MAC-адресов 2K; режим увеличенной дальности Extend PoE (передача питания и данных до 250 метров) / режим изоляции портов VLAN; функция автоматической перезагрузки устройств (PoE Watchdog / PD Alive); питание 100-240 В; потребляемая мощность до 10 Вт (без PoE) / 55 Вт (при полной нагрузке); молниезащита до 4 кВ, защита от электростатических разрядов (ESD): 6 кВ (контактный разряд) / 8 кВ (воздушный разряд); настольный / настенный монтаж; безвентиляторный металлический корпус; рабочая температура 0°C~+40°C; размеры 160 / 90 / 35 мм; вес 370 г

Бренд: Wiking Тип устройства: PoE-коммутатор PoE: Да Гарантия: 12 месяцев

Код товара:73-00059
PoE-коммутатор неуправляемый 6-портовый ONV-H1064PSD с 4 портами PoE
✓ В наличии
Цена с НДС
1 139,00 ₴
6-портовый неуправляемый PoE-коммутатор; порты: 4x 10/100Base-TX RJ45 PoE + 2x 10/100Base-TX RJ45 Uplink; стандарт питания PoE IEEE802.3at/af, распиновка контактов: 1,2+/3,6-; максимальное расстояние питания PoE: до 100 м (до 100 Мбит/канал), режим VLAN для портов 1-4 до 250 м (10 Мбит/канал); общая мощность 65 Вт (до 30 Вт на порт); пропускная способность 1.6 Гбит/с; таблица MAC адресов 1K; функция Watchdog; питание AC 100-240 В, 50-60 Гц; молниезащита 4KV; уровень защиты IP30; рабочая температура от -20°C до +55°C; размеры 142.5 / 115 / 40 мм; вес 550 г

Бренд: ONV Тип устройства: PoE-коммутатор Класс защиты: IP30 Гарантия: 12 месяцев

РЕКОМЕНДУЄМО
img
Код товара:73-00271
PoE-коммутатор 10-портовый неуправляемый Wiking WK-PS210 V2, 8x100Mbps PoE, 2x100Mbps Uplink, 76W
✓ В наличии
Цена с НДС
1 499,00 ₴
Неуправляемый 10-портовый PoE-коммутатор; 8 портов RJ45 10/100M PoE, 2 порта RJ45 10/100M Uplink; общий бюджет PoE 76 Вт, до 30 Вт на порт; стандарты PoE 802.3af/at; распиновка 1/2(+), 3/6(-); пропускная способность 2 Гб/с; таблица MAC-адресов 2K; режим увеличенной дальности Extend PoE (передача питания и данных до 250 метров) / режим изоляции портов VLAN; функция автоматической перезагрузки устройств (PoE Watchdog / PD Alive); питание 100-240 В; потребляемая мощность до 14 Вт (без PoE) / 90 Вт (при полной нагрузке); молниезащита до 4 кВ, защита от электростатических разрядов (ESD): 6 кВ (контактный разряд) / 8 кВ (воздушный разряд); настольный / настенный монтаж; безвентиляторный металлический корпус; рабочая температура 0°C~+40°C; размеры 200 / 118 / 44 мм; вес 610 г

Бренд: Wiking Тип устройства: PoE-коммутатор PoE: Да Гарантия: 12 месяцев

Код товара:73-00071
PoE-коммутатор неуправляемый 5-портовый ONV ONV-H3054PEBS с 4 портами PoE
✓ В наличии
Цена с НДС
1 627,00 ₴
5-портовый неуправляемый гигабитный PoE-коммутатор; порты: 4x 10/100/1000Base-T RJ45 PoE + 1x 10/100/1000Base-T RJ45 Uplink; стандарт питания PoE IEEE802.3at/af, распиновка контактов: 1,2+ / 3,6-; максимальное расстояние питания PoE: до 100 м (до 1000 Мбит/канал); общая мощность 65 Вт (до 30 Вт на порт); пропускная способность 10 Гбит/с; таблица MAC-адресов 2K; функции Watchdog и задержки запуска; питание AC 100-240 В, 50-60 Гц; молниезащита 4KV; степень защиты IP30; безвентиляторный корпус и бесшумная работа; рабочая температура от -20°C до +50°C; размеры 142 / 66 / 39.5 мм; вес 260 г

Бренд: ONV Тип устройства: PoE-коммутатор Класс защиты: IP30 Гарантия: 12 месяцев

Код товара:73-00072
PoE-коммутатор неуправлемый 10-портовый ONV ONV-H1108PGBES с 8 портами PoE
✓ В наличии
Цена с НДС
1 653,00 ₴
10-портовый неуправляемый PoE-коммутатор; порты: 8x 10/100Base-TX RJ45 PoE + 2x 10/100/1000Base-T RJ45 Uplink; стандарт питания PoE IEEE802.3at/af, распиновка контактов: 1,2+ / 3,6-; максимальное расстояние питания PoE: до 100 м (до 100 Мбит/канал); общая мощность 100 Вт (до 30 Вт на порт); пропускная способность 10 Гбит/с; таблица MAC-адресов 2K; функции Watchdog и задержки запуска; питание AC 100-240 В, 50-60 Гц; молниезащита 4KV; степень защиты IP30; безвентиляторный корпус и бесшумная работа; рабочая температура от -20°C до +50°C; размеры 166 / 86 / 44.5 мм; вес 380 г

Бренд: ONV Тип устройства: PoE-коммутатор Класс защиты: IP30 Гарантия: 12 месяцев

СУПЕРЦІНА
img
Код товара:73-00129
PoE-инжектор NVC-PSE60G
✓ В наличии
Цена с НДС
1 703,00 ₴
PoE-инжектор стандарта 10/100/1000M Base-T; количество портов: 1 порт РoE 1000 Мб + 1 Uplink 1000 Мб; стандарт питания PoE: IEEE802.3af/at; общая максимальная мощность: 60 Вт; расстояние питания PoE: до 100 м; питание: AC 220 В; размеры: 145/63/39 мм

Бренд: NVC Тип устройства: PoE-инжектор Гарантия: 12 месяцев

Код товара:73-00063
PoE-коммутатор неуправляемый гигабитный 6-портовый ONV-H3064PS с 4 портами PoE
✓ В наличии
Оплата частями: img img
Цена с НДС
2 006,00 ₴
6-портовый неуправляемый гигабитный PoE-коммутатор; порты: 4x 10/100/1000Base-T RJ45 PoE + 2x 10/100/1000Base-T RJ45 Uplink; стандарт питания PoE IEEE802.3at/af, распиновка контактов: 1,2+/3,6-; максимальное расстояние питания PoE: до 100 м; общая мощность 65 Вт (до 30 Вт на порт); пропускная способность 16 Гбит/с; таблица MAC адресов 8K; питание AC 100-240 В, 50-60 Гц; молниезащита 4KV; уровень защиты IP30; рабочая температура от -20°C до +55°C; размеры 142 / 115 / 40 мм; вес 550 г

Бренд: ONV Тип устройства: PoE-коммутатор Класс защиты: IP30 Гарантия: 12 месяцев

Код товара:73-00061
PoE-коммутатор неуправляемый 11-портовый ONV-H1108PFD с 8 портами PoE
✓ В наличии
Оплата частями: img img
Цена с НДС
2 098,00 ₴
11-портовый неуправляемый PoE-коммутатор; порты: 8x 10/100Base-TX RJ45 PoE + 2x 10/100/1000Base-T RJ45 Uplink + 1x 1000Base-X SFP; стандарт питания PoE IEEE802.3at/af, распиновка контактов: 1,2+/3,6-; максимальное расстояние питания PoE: до 100 м (до 100 Мбит/канал), режим VLAN для портов 1-8 до 250 м (10 Мбит/канал); общая мощность 120 Вт (до 30 Вт на порт); пропускная способность 7.6 Гбит/с; таблица MAC адресов 2K; функция Watchdog; питание AC 100-240 В, 50-60 Гц; молниезащита 4KV; уровень защиты IP30; рабочая температура от -20°C до +55°C; размеры 200 / 130 / 40 мм; вес 650 г

Бренд: ONV Тип устройства: PoE-коммутатор Класс защиты: IP30 Гарантия: 12 месяцев

Код товара:99-00023171
PoE-коммутатор 6-портовый управляемый L2 Dahua DH-CS4006-4ET2GT-36 с 4 портами PoE 40W
✓ В наличии
Оплата частями: img img
Цена с НДС
2 430,00 ₴
Управляемый (L2) 6-портовый коммутатор PoE; 4 порта RJ45 10/100M PoE (до 30 Вт на порт, общий бюджет 40 Вт), 2 порта RJ45 Uplink 10/100/1000M; стандарт PoE IEEE802.3af/at; VLAN 32 значения; пропускная способность 4. 8 Гбит/с; таблица MAC-адресов 2K; буферная память 4 Мбит; Watchdog; питание DC 53 В; максимальное потребление 42 Вт; молниезащита: воздушный разряд 8 кВ, контактный 6 кВ; монтаж настольный/настенный; рабочая температура -10°C~+55°C; металлический корпус; размеры 115 / 84 / 27 мм; вес 190 г

Бренд: Dahua Тип устройства: PoE-коммутатор PoE: Да Гарантия: 12 месяцев

Код товара:73-00251
PoE-коммутатор 6-портовый управляемый Wi-Tek WI-PCES306G V2 гигабитный, 4x1000Mbps PoE+, 2x1000Mbps Uplink, 60W, Cloud, ONVIF
✓ В наличии
Оплата частями: img img
Цена с НДС
3 149,00 ₴
Управляемый (Smart) 6-портовый гигабитный коммутатор PoE; 4 порта RJ45 10/100/1000M PoE+, 2 порта RJ45 10/100/1000M Uplink; бюджет PoE 60 Вт, до 30 Вт на порт; стандарты PoE 802.3af/at; пропускная способность 12 Гб/с; таблица MAC-адресов 8K; поддержка виртуальных сетей (VLAN); управление через облако Wi-Tek Cloud и локальный веб-интерфейс; режим увеличенной дальности Extend PoE (передача питания и данных до 250 метров); функции защиты от петель (Loop Guard), автоматической перезагрузки устройств (PoE Watchdog / PD Alive) и обнаружения IP-камер ONVIF; защита от шторма трафика и приоритезация видео (QoS); безвентиляторный дизайн; питание 100-240 В; потребление до 5 Вт (без PoE) / 65 Вт (с полной нагрузкой); молниезащита до 4 кВ, защита от электростатических разрядов (ESD): 6 кВ (контактный разряд) / 8 кВ (воздушный разряд); настольный монтаж; рабочая температура -10°C~+50°C; размеры 168 / 94 / 32 мм; вес 0.52 кг

Бренд: Wi-Tek Тип устройства: PoE-коммутатор PoE: Да Особенности: Облачное управление Гарантия: 12 месяцев

Код товара:73-00062
PoE-коммутатор неуправляемый гигабитный 11-портовый ONV-H3108PFD с 8 портами PoE
✓ В наличии
Оплата частями: img img
Цена с НДС
3 153,00 ₴
11-портовый неуправляемый гигабитный PoE-коммутатор; порты: 8x 10/100/1000Base-T RJ45 PoE + 2x 10/100/1000Base-T RJ45 Uplink + 1x 1000Base-X SFP; стандарт питания PoE IEEE802.3at/af, распиновка контактов: 1,2+/3,6-; максимальное расстояние питания PoE: до 100 м (до 1000 Мбит/канал), режим VLAN для портов 1-8 до 250 м (10 Мбит/канал); общая мощность 120 Вт (до 30 Вт на порт); пропускная способность 22 Гбит/с; таблица MAC адресов 2K; функция Watchdog; питание AC 100-240 В, 50-60 Гц; молниезащита 4KV; уровень защиты IP30; рабочая температура от -20°C до +55°C; размеры 200 / 130 / 40 мм; вес 650 г

Бренд: ONV Тип устройства: PoE-коммутатор Класс защиты: IP30 Гарантия: 12 месяцев

Код товара:73-00280
PoE-коммутатор 10-портовый неуправляемый Wiking WK-PS310-HP гигабитный, 8x1000Mbps PoE, 2x1000Mbps Uplink, 110W
✓ В наличии
Оплата частями: img img
Цена с НДС
3 249,00 ₴
Неуправляемый 10-портовый гигабитный коммутатор PoE; 8 портов RJ45 10/100/1000M PoE (порты 1-2 Hi-PoE, порты 3-8 PoE+), 2 порта RJ45 10/100/1000M Uplink; общий бюджет PoE 110 Вт, максимально до 60 Вт на порты 1-2, до 30 Вт на порты 3-8; стандарты PoE 802.3af/at; распиновка 1/2(+), 3/6(-); пропускная способность 20 Гб/с; таблица MAC-адресов 2K; режим увеличенной дальности Extend PoE для портов 7-8 (передача питания и данных до 250 метров) / режим изоляции портов VLAN; функция автоматической перезагрузки устройств (PoE Watchdog / PD Alive); питание 100-240 В; потребляемая мощность до 10 Вт (без PoE) / 120 Вт (при полной нагрузке); молниезащита до 4 кВ, защита от электростатических разрядов (ESD): 6 кВ (контактный разряд) / 8 кВ (воздушный разряд); настольный / настенный монтаж; безвентиляторный металлический корпус; рабочая температура 0°C~+40°C; размеры 200 / 118 / 44 мм; вес 801 г

Бренд: Wiking Тип устройства: PoE-коммутатор PoE: Да Гарантия: 12 месяцев

РЕКОМЕНДУЄМО
img
Код товара:73-00126
PoE-коммутатор 5-портовый E-LINK LNK-IMC104GP-SFP IN 12-48V
✓ В наличии
Оплата частями: img img
Цена с НДС
4 072,00 ₴
5-портовый промышленный неуправляемый РоE-коммутатор с 4-портами PoE 1000Mб+, 1 порт TP/SFP uplink; стандарт питания РоЭ: IEEE802.3at/af, PoE Pin: 4,5+/7,8-; максимальное расстояние питания PoE: до 100 м; общая мощность: 60 Вт (с 12 В питанием), 90 Вт (с 24 В питанием), 120 Вт (с 48 В питанием); питание 12-48 В; монтаж на DIN-рейку; грозозащита 6 кВ; рабочая температура от -40 до +80 °C; 95/68/30 мм

Бренд: E-LINK Тип устройства: PoE-коммутатор Гарантия: 12 месяцев

Код товара:73-00541
PoE-коммутатор 12-портовый неуправляемый Cudy GS1010PS2 гигабитный с 8 портами PoE+, 120W
✓ В наличии
Оплата частями: img img
Цена с НДС
4 568,00 ₴
Неуправляемый 12-портовый гигабитный коммутатор PoE+; 8 портов RJ45 10/100/1000M PoE+, 2 порта RJ45 10/100/1000 Uplink, 2 гигабитных порта SFP Uplink; бюджет PoE 120 Вт, 30 Вт на 1 PoE-порт; стандарт PoE 802.3af/at; поддержка режима Extend для портов 7–8 с дальностью передачи до 250 м; защита от электростатических зарядов (ESD): до 6 кВ (контактная), до 8 кВ (воздушная); молниезащита до 4 кВ; питание 100-240 В; рабочая температура -10°C~+50°C; безвентиляторный металлический корпус; размеры 220 / 161 / 44 мм

Бренд: Cudy Тип устройства: PoE-коммутатор PoE: Да Гарантия: 24 месяца

Код товара:99-00008401
PoE-коммутатор RG-ES205GC-P Ruijie
✓ В наличии
Цена с НДС
4 599,00 ₴
Коммутационная способность 10 Гбит/с; Кэш 1Мбит; скорость пересылки пакетов 7,44 млн. пакетов в секунду; Порты 4 порта 10/100/1000 Base-T (PoE/PoE+), 1 выходной порт 10/100/1000 Base-T; Стандарт PoE IEEE 802.3at/802.af; Бюджет PoE 54 Вт; MAC-адрес 2К; Максимальное количество VLAN 16; Управление потоком, Защита от петель, Зеркальное отражение; питание 100-240В, Потребляемая мощность ≤ 60 Вт; Среднее время безотказной работы – 200 тыс. часов; Рабочая температура от 0 до 40°С; 148 х 78 х 26 мм

Бренд: Ruijie Тип устройства: PoE-коммутатор PoE: Да Гарантия: 12 месяцев

Код товара:73-00066
PoE-коммутатор неуправляемый 19-портовый ONVONV-H10168PFD с 16 портами PoE
✓ В наличии
Оплата частями: img img
Цена с НДС
4 901,00 ₴
19-портовый неуправляемый PoE-коммутатор; порты: 16x 10/100Base-TX RJ45 PoE + 2x 10/100/1000Base-T RJ45 Uplink + 1x 1000Base-X SFP; стандарт питания PoE IEEE802.3af/at, распиновка контактов: 1,2+/3,6-; максимальное расстояние питания PoE: до 100 м (до 100 Мбит/канал), режим удлиненной передачи для портов 9-16 до 250 м (10 Мбит/канал); общая мощность 160 Вт (до 30 Вт на порт); пропускная способность 12 Гбит/с; таблица MAC адресов 2K; функция Watchdog; питание AC 100-240 В, 50-60 Гц; молниезащита 4KV; уровень защиты IP30; рабочая температура от -20°C до +55°C; размеры 350 / 215 / 44 мм; вес 1.65 кг

Бренд: ONV Тип устройства: PoE-коммутатор Класс защиты: IP30 Гарантия: 12 месяцев

Код товара:73-00252
PoE-коммутатор 10-портовый управляемый Wi-Tek WI-PCES310G гигабитный 8x1000Mbps PoE+, 2x1000Mbps Uplink, 110W, Cloud, ONVIF
✓ В наличии
Оплата частями: img img
Цена с НДС
5 499,00 ₴
Управляемый (Smart) 10-портовый гигабитный коммутатор PoE; 8 портов RJ45 10/100/1000M PoE+, 2 порта RJ45 10/100/1000M Uplink; бюджет PoE 110 Вт, до 30 Вт на порт; стандарты PoE 802.3af/at; пропускная способность 20 Гб/с; таблица MAC-адресов 8K; поддержка виртуальных сетей (VLAN); управление через облако Wi-Tek Cloud и локальный веб-интерфейс; функции защиты от петель (Loop Guard), автоматической перезагрузки устройств (PoE Watchdog) и обнаружения IP-камер ONVIF; защита от трафикового шторма и оптимизация видеопотока (IGMP Snooping); питание 100-240 В; потребляемая мощность до 7 Вт (без PoE) / 117 Вт (при полной нагрузке); молниезащита до 4 кВ, защита от электростатических разрядов (ESD): 6 кВ (контактный разряд) / 8 кВ (воздушный разряд); монтаж настольный / стойка 1U; рабочая температура -10°C~+50°C; размеры 280 / 180 / 44 мм; вес 1.4 кг

Бренд: Wi-Tek Тип устройства: PoE-коммутатор PoE: Да Особенности: Облачное управление Гарантия: 12 месяцев

Отзывы Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)
Ваш рейтинг
Комплект IP-видеодомофона Akuvox: домофон с WiFi 8
Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)

Комплект IP-видеодомофона: IP-видеодомофон SIP с Wi-Fi и Bluetooth и IP-видеопанель 2Mp; IP-видеодомофон SIP и Wi-Fi и Bluetooth; 8-дюймовый сенсорный дисплей с разрешением 1280*800; протоколы SIP v1 (RFC2543), SIP v2 (RFC3261); ОС Android 12; Wi-Fi 6 IEEE802.11b/g/n/ax; порт Ethernet: 2xRJ45 10/100M; Bluetooth 4.2; 8 тревожных входов, 1 выход реле; RS485; видеокодек H.263/H.264; память RAM/ROM: 2GB/8GB; голосовой ассистент (английский язык); тампер; питание 12 В/PoE; настенная или настольная установка; рабочая температура -10°C~+45°C; материал корпуса пластик; размеры 216.2 / 124.4 / 22.1 мм. IP-видеопанель на 1 абонента; разрешение камеры 2 Мп (1920x1080), углы обзора 136° по горизонтали, 90° по вертикали; поддержка SIP, ONVIF; аудиосвязь с шумоподавлением (аудиокодеки G.711a/μ, G.722 ); порт Ethernet RJ45 10/100M; 1 релейный выход, 1 вход; LED-подсветка, светочувствительность 0.1 люкс; встроенный датчик света, тампер; питание 12 В/PoE; монтаж накладной; рабочая температура -20°C~+55°C; размеры 146 / 70 / 23 мм

Цена с НДС
22 546,00 ₴
Срок доставки от 1-3 дней
Похожие товары
Код товара:87-00061
Видеодомофон 7” Akuvox C313N Silver SIP Linux
✓ В наличии
Цена с НДС
6 424,00 ₴
IP-видеодомофон SIP; 7-дюймовый сенсорный дисплей с разрешением 800*480; протоколы SIP v1 (RFC2543), SIP v2 (RFC3261); ОС Linux; порт Ethernet: 1xRJ45 10/100M; видеокодек H.264; память RAM/ROM: 64MB/128MB; питание DC 12 В/PoE; настенная или настольная установка; рабочая температура -10°C~+45°C; материал корпуса пластик; размеры 200.2 / 132.2 / 27.2 мм

Бренд: Akuvox Тип устройства: Видеодомофон Дисплей: TFT Диагональ экрана: 7" Поддержка мобильного приложения: SmartPlus Операционная система: Linux Сеть: Ethernet Открытие замка: Реле Серия: N Особенности: Переадресация вызова в приложение на смартфоне, Удаленный доступ Подключение: IP (сетевое) Гарантия: 24 месяца

Код товара:82-00056
Комплект NeoKIT FHD Pro B/SILVER Neolight
✓ В наличии
Цена с НДС
8 019,00 ₴
NeoLight NeoKit FHD PRO – это Full HD комплект, состоящий из домофона KAPPA+ HD в черном цвете и панели вызова SOLO FHD в серебряном цвете, которые оптимально сочетаются между собой и настроены таким образом, чтобы получить максимально четкое изображение в любых условиях благодаря камере 2 Мп (1920 x 1080) с повышенной чувствительностью и интеллектуальной подсветкой. Также монитор позволяет записывать видео по детекции движения со звуком разрешением 1080p (1920 x 1080) и скоростью записи до 25 к/сек, что обеспечивает четкое изображение в режиме просмотра архива видеорегистратора.

Бренд: Neolight Тип устройства: Видеодомофон+панель вызова Дисплей: TFT Диагональ экрана: 7" Карта памяти: MicroSD карта до 128 ГБ Гарантия: 12 месяцев

Код товара:82-00112
Комплект AVD-7005 Black Arny
✓ В наличии
Цена с НДС
4 099,00 ₴
Новая модель в линейке 7-ми дюймовых видеодомофонов ARNY – комплект из монитора ARNY AVD-705 и видеопанели ARNY AVP-05. Тонкий корпус, стильный дизайн, отличные эксплуатационные характеристики в сочетании с невысокой ценой позволили устройству быстро завоевать популярность и стать хитом продаж.

Бренд: Arny Тип устройства: Видеодомофон+панель вызова Дисплей: TFT Подключение: Аналоговое (4-проводное) Гарантия: 12 месяцев

Код товара:00-00001620-87-00047
Комплект управления умным домом: центральная панель управления Akubela HyPanel PS51-R2-EU и IP-видеопанель с Wi-Fi 2Mp Akuvox E12W SIP
✓ В наличии
Цена с НДС
19 698,00 ₴

Комплект управления умным домом: центральная панель управления Akubela HyPanel PS51-R2-EU и IP-видеопанель с Wi-Fi 2Mp Akuvox E12W SIP. Центральная панель управления умным домом; протоколы и интерфейсы связи ZigBee 3.0, Wi-Fi IEEE802.11 b/g/n (2.4 ГГц/5 ГГц), Bluetooth 4.2, Ethernet; подключение до 128 устройств через ZigBee 3.0; ОС Android 10; сенсорный экран 4"; встроенные датчики приближения, освещенности, температуры, влажности; 2 релейных выхода; функция видеодомофона; память RAM/ROM 1GB/8GB; питание AC 220 В; врезной монтаж в стандартную европейскую монтажную коробку; размеры 86 / 86 / 47.4 мм. IP-видеопанель на 1 абонента с поддержкой Wi-Fi и считывателем; многофакторная идентификация: мобильное приложение, карта Mifare, NFC, BLE; камера 2 Мп, разрешение видео до 1920x1080, углы обзора: горизонталь 123°, вертикаль 69°; RFID-считыватель 13.56 МГц (Mifare) с поддержкой NFC; поддержка SIP и ONVIF; LED подсветка; аудиосвязь с шумоподавлением, обнаружением голоса, DTMF; интерфейсы: 1 релейный выход, 2 входа, Wiegand, Ethernet, Wi-Fi; поддержка карты памяти MicroSD – приобретается отдельно; питание PoE или 12 В DC; пластиковый корпус; установка накладная; степень защиты IP65; размеры 146 / 70 / 23 мм

Бренд: Akubela Подключение: IP (сетевое) Поддержка мобильного приложения: BelaHome Диагональ экрана: 4" Класс защиты: IP65 Стандарт беспроводной связи: Bluetooth 4.2, WiFi 4 (802.11n), ZigBee 3.0 Открытие замка: Реле Операционная система: Android 10 Сеть: Ethernet, WiFi Тип подсветки: LED

Код товара:00-00002982
Комплект IP-видеодомофона Akuvox: домофон с WiFi 8" S563W + видеопанель 2Mp DB01 (DB01 + S563W)
✓ В наличии
Цена с НДС
22 546,00 ₴
Комплект IP-видеодомофона: IP-видеодомофон SIP с Wi-Fi и Bluetooth и IP-видеопанель 2Mp; IP-видеодомофон SIP и Wi-Fi и Bluetooth; 8-дюймовый сенсорный дисплей с разрешением 1280*800; протоколы SIP v1 (RFC2543), SIP v2 (RFC3261); ОС Android 12; Wi-Fi 6 IEEE802.11b/g/n/ax; порт Ethernet: 2xRJ45 10/100M; Bluetooth 4.2; 8 тревожных входов, 1 выход реле; RS485; видеокодек H.263/H.264; память RAM/ROM: 2GB/8GB; голосовой ассистент (английский язык); тампер; питание 12 В/PoE; настенная или настольная установка; рабочая температура -10°C~+45°C; материал корпуса пластик; размеры 216.2 / 124.4 / 22.1 мм. IP-видеопанель на 1 абонента; разрешение камеры 2 Мп (1920x1080), углы обзора 136° по горизонтали, 90° по вертикали; поддержка SIP, ONVIF; аудиосвязь с шумоподавлением (аудиокодеки G.711a/μ, G.722 ); порт Ethernet RJ45 10/100M; 1 релейный выход, 1 вход; LED-подсветка, светочувствительность 0.1 люкс; встроенный датчик света, тампер; питание 12 В/PoE; монтаж накладной; рабочая температура -20°C~+55°C; размеры 146 / 70 / 23 мм

Бренд: Akuvox Тип устройства: Видеодомофон+панель вызова Дисплей: IPS Диагональ экрана: 8" Тип подсветки: LED Поддержка мобильного приложения: SmartPlus Операционная система: Android 12 Wi-Fi: Да Сеть: Ethernet, WiFi Открытие замка: Реле Особенности модели: 8 входов тревожных датчиков, 1 выход реле, Голосовой ассистент Подключение: IP (сетевое) Гарантия: 24 месяца

Код товара:00-00001888
IP-видеопанель многоабонентская 5Mp Akuvox S539 с экраном 10", распознаванием лиц и считывателем EM-Marine / Mifare / NFC / BLE / QR
✓ В наличии
Цена с НДС
138 556,00 ₴
IP-видеопанель многоабонентская с цветным сенсорным IPS LCD-экраном 10", распознаванием лиц и считывателем; поддержка многофакторной идентификации: распознавание лиц с точностью более 99%, карта, PIN, QR-код и Bluetooth; камера 5 Мп со Starlight и HDR, углы обзора 120° по горизонтали / 72° по вертикали, разрешение видео 1920x1080; RFID-считыватель Mifare / EM-Marine / NFC; поддержка SIP, ONVIF; ИК и LED подсветка; аудиосвязь с шумоподавлением и компенсацией эха (аудиокодеки G.711a/μ, G.722); сетевой порт Ethernet RJ45 10/100M; интерфейсы: 3 релейных выхода, 3 входа, RS485, Wiegand, Line Out; слот для карты памяти MicroSD, карта приобретается отдельно; питание PoE+ или 12-24 В; установка врезная или накладная; класс защиты IP66, IK08; рабочая температура -30°C~+55°C; корпус антивандальный, алюминиевый; размеры 367.5 / 183 / 35.5 мм

Бренд: Akuvox Тип устройства: Видеопанель Дисплей: IPS Диагональ экрана: 10" Тип подсветки: LED, ИК Поддержка мобильного приложения: SmartPlus Биометрия: Лицо Сеть: Ethernet Открытие замка: Реле x3 Подключение: IP (сетевое) Класс защиты: IP66 Гарантия: 24 месяца

Код товара:82-00074
Комплект NeoKIT HD Pro WF GRAPHITE Neolight
✓ В наличии
Цена с НДС
11 024,00 ₴
Комплект NeoKIT HD Pro Graphite – это сочетание качественного 7-дюймового Wi-Fi видеодомофона ALPHA HD WF и панели вызова SOLO FHD (Pro) в цвете графит, которые поддерживают мультиформатный Full HD сигнал и идеально сочетаются между собой и настроены таким образом, чтобы пользователь получил максимально четкое изображение в любых условиях.

Бренд: Neolight Тип устройства: Видеодомофон+панель вызова Дисплей: IPS Диагональ экрана: 7" Карта памяти: MicroSD карта до 128 ГБ Wi-Fi: Да Гарантия: 12 месяцев

Код товара:00-00001880
IP-видеопанель многоабонентская 2Mp Akuvox X912S с экраном 4", распознаванием лиц и считывателем EM-Marine / Mifare / NFC / BLE / QR
✓ В наличии
Цена с НДС
62 788,00 ₴
IP-видеопанель многоабонентская с цветным сенсорным TFT LCD-экраном 4", сенсорной клавиатурой и Starlight камерой 2 Мп с HDR; поддержка многофакторной идентификации: распознавание лиц, карта, PIN, QR-код и Bluetooth; разрешение видео до 1920x1080, углы обзора: по вертикали 125°, по горизонтали 65°; RFID-считыватель 13. 56 МГц (Mifare) / 125 кГц (EM-Marine) с поддержкой NFC; поддержка SIP и ONVIF; аудиосвязь с шумоподавлением, обнаружением голоса, DTMF; интерфейсы: 2 релейных выхода, 3 входа, RS485, Wiegand, Line Out; питание PoE+ или 12 В DC; антивандальный корпус из нержавеющей стали; установка накладная; рабочая температура -20°C~+60°C; степень защиты IP65, IK10; размеры 234 / 94.5 / 34 мм

Бренд: Akuvox Тип устройства: Видеопанель Дисплей: TFT Диагональ экрана: 4" Тип подсветки: ИК Поддержка мобильного приложения: SmartPlus Биометрия: Лицо Сеть: Ethernet Открытие замка: Реле x2 Серия: S Особенности модели: Подсветка кнопок Подключение: IP (сетевое) Класс защиты: IP65 Гарантия: 24 месяца

Код товара:82-00055
Комплект NeoKIT FHD Pro B/GRAPHITE Neolight
✓ В наличии
Цена с НДС
8 019,00 ₴
NeoLight NeoKit FHD PRO – это Full HD комплект, состоящий из домофона KAPPA+ HD в черном цвете и панели вызова SOLO FHD в цвете графит, которые оптимально сочетаются между собой и настроены таким образом, чтобы получить максимально четкое изображение в любых условиях благодаря камере 2 Мп (1920 x 1080) с повышенной чувствительностью и интеллектуальной подсветкой. Также монитор позволяет записывать видео по детекции движения со звуком разрешением 1080p (1920 x 1080) и скоростью записи до 25 к/сек, что обеспечивает четкое изображение в режиме просмотра архива видеорегистратора.

Бренд: Neolight Тип устройства: Видеодомофон+панель вызова Дисплей: TFT Диагональ экрана: 7" Карта памяти: MicroSD карта до 128 ГБ Гарантия: 12 месяцев

Код товара:00-00002221
IP-видеопанель 2Mp Akuvox DB01 SIP
✓ В наличии
Цена с НДС
6 424,00 ₴
IP-видеопанель на 1 абонента; разрешение камеры 2 Мп (1920x1080), углы обзора 136° по горизонтали, 90° по вертикали; поддержка SIP, ONVIF; аудиосвязь с шумоподавлением (аудиокодеки G.711a/μ, G.722); порт Ethernet RJ45 10/100M; 1 релейный выход, 1 вход; LED-подсветка, светочувствительность 0.1 люкс; встроенный датчик света, тампер; питание 12 В / PoE; монтаж накладной; рабочая температура -20°C~+55°C; размеры 146 / 70 / 23 мм

Бренд: Akuvox Тип устройства: Видеопанель Тип подсветки: LED Поддержка мобильного приложения: SmartPlus Сеть: Ethernet Открытие замка: Реле Подключение: IP (сетевое) Гарантия: 24 месяца

Еще больше полезного для вас

Или же присоединяйтесь в наши группы в мессенджерах

Telegram Viber
img